<!DOCTYPE html>
<html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<title>Knutselen en lekker eten in De Dobbe op Koningsdag 2017</title>
	<link rel="icon" href="http://klazienaveen24.nl/wp-content/uploads/2014/12/favicon1.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="stylesheet" type="text/css" media="all" href="https://klazienaveen24.nl/wp-content/themes/ribbon/style.css" />
	<link rel="pingback" href="https://klazienaveen24.nl/xmlrpc.php" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style type="text/css">
body {background-color:#EBEBEB;}
.nav-previous a:hover,.nav-next a:hover,#commentform input#submit,#searchform input[type="submit"],.home_menu_item,.secondary-navigation a:hover, .post-date-ribbon,.currenttext, .pagination a:hover,.readMore a,.mts-subscribe input[type="submit"] {background-color:#F20000; }
#tabber .inside li .meta b,footer .widget li a:hover,.fn a,.reply a,#tabber .inside li div.info .entry-title a:hover, #navigation ul ul a:hover,.single_post a, a:hover, .textwidget a, #commentform a, #tabber .inside li a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, .top a:hover {color:#F20000; }
.corner {border-color: transparent transparent #F20000 transparent;}
.secondary-navigation, footer, .sidebar #searchform input[type="submit"]:hover, .readMore a:hover, #commentform input#submit:hover { background-color: #0e415e; }
</style>
<meta name="description" content="Klazienaveen24, 24 uur per dag het laatste nieuws uit Klazienaveen en directe omgeving.">
<meta name="keywords" content="Klazienaveen, nieuws, centrum, sport, handelsvereniging, winkelcentrum, winkels, voetbal, handbal, volleybal, bmx, fietsen, wandelen, lopen, marathon, triathlon">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=1498690350357772&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- TradeDoubler site verification 2476926 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68675959-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- TradeDoubler site verification 2874053 -->	
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Klazienaveen - In buurtgebouw De Dobbe aan de Dordsedijk 404 in Klazienaveen is er op Koningsdag 2017 een gezellige ochtend voor de kinderen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://klazienaveen24.nl/knutselen-en-lekker-eten-dobbe-op-koningsdag-2017/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Knutselen en lekker eten in De Dobbe op Koningsdag 2017" />
<meta property="og:description" content="Klazienaveen - In buurtgebouw De Dobbe aan de Dordsedijk 404 in Klazienaveen is er op Koningsdag 2017 een gezellige ochtend voor de kinderen." />
<meta property="og:url" content="https://klazienaveen24.nl/knutselen-en-lekker-eten-dobbe-op-koningsdag-2017/" />
<meta property="og:site_name" content="Klazienaveen24.nl" />
<meta property="article:publisher" content="https://www.facebook.com/Klazienaveen" />
<meta property="article:tag" content="buurtgebouw de dobbe" />
<meta property="article:tag" content="goochelaar" />
<meta property="article:tag" content="kinderochtend" />
<meta property="article:tag" content="klazienaveen" />
<meta property="article:tag" content="knutselen" />
<meta property="article:tag" content="koningsdag 2017" />
<meta property="article:tag" content="koningsspelen" />
<meta property="article:section" content="Uitgaan" />
<meta property="article:published_time" content="2017-04-25T08:54:59+00:00" />
<meta property="og:image" content="https://klazienaveen24.nl/wp-content/uploads/2017/04/koningsdag-2017-de-dobbe.jpg" />
<meta property="og:image:width" content="663" />
<meta property="og:image:height" content="770" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Klazienaveen - In buurtgebouw De Dobbe aan de Dordsedijk 404 in Klazienaveen is er op Koningsdag 2017 een gezellige ochtend voor de kinderen." />
<meta name="twitter:title" content="Knutselen en lekker eten in De Dobbe op Koningsdag 2017" />
<meta name="twitter:site" content="@klazienaveen24" />
<meta name="twitter:image" content="https://i2.wp.com/klazienaveen24.nl/wp-content/uploads/2017/04/koningsdag-2017-de-dobbe.jpg?fit=663%2C770&#038;ssl=1" />
<meta name="twitter:creator" content="@klazienaveen24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Klazienaveen24.nl &raquo; Feed" href="https://klazienaveen24.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klazienaveen24.nl &raquo; Reactiesfeed" href="https://klazienaveen24.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klazienaveen24.nl &raquo; Knutselen en lekker eten in De Dobbe op Koningsdag 2017 Reactiesfeed" href="https://klazienaveen24.nl/knutselen-en-lekker-eten-dobbe-op-koningsdag-2017/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/klazienaveen24.nl\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/klazienaveen24.nl\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='da1ac8a2c817e7f6441abdc95b7474d7' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Klazienaveen24.nl' />
<meta name='shareaholic:language' content='nl' />
<meta name='shareaholic:url' content='https://klazienaveen24.nl/knutselen-en-lekker-eten-dobbe-op-koningsdag-2017/' />
<meta name='shareaholic:keywords' content='buurtgebouw de dobbe, goochelaar, kinderochtend, klazienaveen, knutselen, koningsdag 2017, koningsspelen, uitgaan' />
<meta name='shareaholic:article_published_time' content='2017-04-25T07:54:59+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-04-25T09:55:55+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Lammert' />
<meta name='shareaholic:site_id' content='da1ac8a2c817e7f6441abdc95b7474d7' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='https://i2.wp.com/klazienaveen24.nl/wp-content/uploads/2017/04/koningsdag-2017-de-dobbe.jpg?fit=663%2C770&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/klazienaveen24.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Monda%3Aregular%2Cbold&#038;v1&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://klazienaveen24.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='event-post-css'  href='https://klazienaveen24.nl/wp-content/plugins/event-post/css/eventpost.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='openlayers-css'  href='https://klazienaveen24.nl/wp-content/plugins/event-post/css/openlayers.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://klazienaveen24.nl/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tipsy-css'  href='https://klazienaveen24.nl/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://klazienaveen24.nl/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://klazienaveen24.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/klazienaveen24.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/klazienaveen24.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/klazienaveen24.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/themes/ribbon/js/modernizr.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/themes/ribbon/js/customscript.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://klazienaveen24.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://klazienaveen24.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://klazienaveen24.nl/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://klazienaveen24.nl/?p=18731' />
<link rel="alternate" type="application/json+oembed" href="https://klazienaveen24.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fklazienaveen24.nl%2Fknutselen-en-lekker-eten-dobbe-op-koningsdag-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://klazienaveen24.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fklazienaveen24.nl%2Fknutselen-en-lekker-eten-dobbe-op-koningsdag-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:411px; height:100%; max-height:90px; }
	.g-2 { width:100%; max-width:663px; height:100%; max-height:120px; margin: 0 auto; }
	.g-3 { margin:0px;width:100%; max-width:1050px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #777777;
	color: #eeeeee;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #888888;
  color: #eeeeee;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 1.0;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src="https://klazienaveen24.nl/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1493127974"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 3000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 3000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

</head>
<body id ="blog" class="post-template-default single single-post postid-18731 single-format-standard main cat-9-id">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45880552-1', 'auto');
  ga('send', 'pageview');

</script>	<header class="main-header">
		<div class="container">
			<div id="header">
																<h2 id="logo">
								<a href="https://klazienaveen24.nl"><img src="https://klazienaveen24.nl/wp-content/uploads/2016/11/logo-klazienaveen24-411x60-1.png" alt="Klazienaveen24.nl"></a>
							</h2><!-- END #logo -->
													 <div class="widget-header">
					<div class="banner"><div class="g g-1"><div class="g-dyn a-7 c-1"><a class="gofollow" data-track="NywxLDEsNjA=" href="http://www.autobedrijfvanveggel.nl/" target="blank" target="Autobedrijf Van Veggel"><img src="https://klazienaveen24.nl/advertenties/autobedrijf-van-veggel-411x90.jpg" /></a></div><div class="g-dyn a-8 c-2"><a class="gofollow" data-track="OCwxLDEsNjA=" href="http://kroon.cigo.nl/winkel-b/home" target="blank" title="CIGO Kroon"><img src="https://klazienaveen24.nl/advertenties/cigo-kroon-411x90.jpg" /></a></div><div class="g-dyn a-22 c-3"><a class="gofollow" data-track="MjIsMSwxLDYw" href="https://elektroshop-nederland.nl/" target="blank" title="Elektroshop-Nederland.nl"><img src="https://klazienaveen24.nl/advertenties/elektroshop-nederland.jpg" /></a></div><div class="g-dyn a-30 c-4"><a class="gofollow" data-track="MzAsMSwxLDYw" href="https://www.facebook.com/Klazienaveen-janinka-en-monique-s-trimsalon-1255847041173765/?fref=ts" target="blank" title="Janninka's Trimsalon Klazienaveen"><img src="https://klazienaveen24.nl/advertenties/janinkas-trimsalon-411x90.jpg" /></a></div><div class="g-dyn a-29 c-5"><a class="gofollow" data-track="MjksMSwxLDYw" href="http://drentheloopfestijn.nl/" target="blank" title="Drenthe Loopfestijn Klazienaveen"><img src="https://klazienaveen24.nl/advertenties/drentheloopfestijn-411x90.jpg" /></a></div><div class="g-dyn a-6 c-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="https://www.facebook.com/BrunaKlazienaveen" target="blank" title="Bruna Klazienaveen"><img src="https://klazienaveen24.nl/advertenties/bruna-klazienaveen.jpg" /></a></div><div class="g-dyn a-18 c-7"><a class="gofollow" data-track="MTgsMSwxLDYw" href="http://www.astrabioscopen.nl/" target="blank" title="Astra Service Bioscopen Klazienaveen"><img src="https://klazienaveen24.nl/advertenties/astra-service-biscoop-klazienaveen-logo-411x90.jpg" /></a></div><div class="g-dyn a-19 c-8"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://www.defysio.com/" target="blank" title="Fysiotherapie Bennie de Jonge Klazienaveen"><img src="https://klazienaveen24.nl/advertenties/fysiotherapie-bennie-de-jonge-banner-411x90.jpg" /></a></div><div class="g-dyn a-21 c-9"><a class="gofollow" data-track="MjEsMSwxLDYw" href="http://www.dewitte-olifant.nl" target="blank" title="De Witte Olifant Klazienaveen"><img src="https://klazienaveen24.nl/advertenties/de-witte-olifant-411x90.jpg" /></a></div><div class="g-dyn a-17 c-10"><a class="gofollow" data-track="MTcsMSwxLDYw" href="http://www.sportlandgoed.nl" target="blank" title="Sportlandgoed"><img src="https://klazienaveen24.nl/advertenties/sportlandgoed-411x90.jpg" /></a></div></div></div>	            </div>
			</div><!--#header-->
            <div class="secondary-navigation">
				<nav id="navigation" >
											<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/">Home</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7"><a href="https://klazienaveen24.nl/category/categorieen/">Categorieën</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://klazienaveen24.nl/category/categorieen/algemeen/">Algemeen</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://klazienaveen24.nl/category/categorieen/hulpdiensten/">Hulpdiensten</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://klazienaveen24.nl/category/categorieen/mobiliteit/">Mobiliteit</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://klazienaveen24.nl/category/categorieen/regio/">Regio</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://klazienaveen24.nl/category/categorieen/sport/">Sport</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://klazienaveen24.nl/category/categorieen/uitgaan/">Uitgaan</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://klazienaveen24.nl/category/categorieen/winkelen/">Winkelen</a></li>
	<li id="menu-item-7533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7533"><a href="https://klazienaveen24.nl/category/etalage-van-de-maand/">Etalage van de Maand</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://klazienaveen24.nl/category/categorieen/column/">Column</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://klazienaveen24.nl/category/categorieen/in-gesprek-met/">In gesprek met</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://klazienaveen24.nl/category/categorieen/klazienaveen-nu-en-vroeger/">Nu &#038; Vroeger</a></li>
	<li id="menu-item-16125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16125"><a href="https://klazienaveen24.nl/category/categorieen/themas/ingezonden-fotos/">Ingezonden foto&#8217;s</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://klazienaveen24.nl/category/categorieen/advertenties/">Advertenties</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://klazienaveen24.nl/category/categorieen/drenthe-loopfestijn/">Drenthe Loopfestijn</a></li>
	<li id="menu-item-6525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6525"><a href="https://klazienaveen24.nl/category/categorieen/themas/energy4kids/">Energy4Kids</a></li>
	<li id="menu-item-18655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18655"><a href="https://klazienaveen24.nl/category/categorieen/themas/ondernemers-in-beeld/">Ondernemers in beeld</a></li>
</ul>
</li>
<li id="menu-item-3506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3506"><a href="https://klazienaveen24.nl/agenda/">Agenda</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-211"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="http://oypo.nl/klazienaveen24">Foto&#8217;s</a></li>
	<li id="menu-item-11826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11826"><a href="https://www.youtube.com/channel/UCjIuSW3DnkZEo3VWakIMd2Q/videos?view_as=public">Video&#8217;s</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a target="_blank" href="https://www.facebook.com/Klazienaveen">Facebook</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a target="_blank" href="https://twitter.com/Klazienaveen24">Twitter</a></li>
	<li id="menu-item-11827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11827"><a href="https://www.instagram.com/klazienaveen24/">Instagram</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a target="_blank" href="https://www.youtube.com/channel/UCjIuSW3DnkZEo3VWakIMd2Q">Youtube</a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="https://plus.google.com/115411289962651083886/posts">Google+</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a target="_blank" href="https://nl.pinterest.com/klazienaveen24/klazienaveen-nieuws-24-uur-per-dag/">Pinterest</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://klazienaveen24.nl/tip-de-redactie/">Tip de redactie</a></li>
<li id="menu-item-4429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4429"><a href="https://klazienaveen24.nl/category/over-klazienaveen/">Over Klazienaveen</a></li>
</ul>									</nav>
			</div>
		</div><!--.container-->
	</header>
	<div class="main-container"><a href="http://www.eem-groepenkasten.nl/" target="_blank"><img src="/advertenties/eem-groepenkasten-1050x90.jpg" width="1050" height="90" border="0" frameborder="0" alt="EEM Groepenkasten" title="EEM Groepenkasten" onFocus="this.blur()"></a>
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-18731" class="g post post-18731 type-post status-publish format-standard has-post-thumbnail hentry category-uitgaan tag-buurtgebouw-de-dobbe tag-goochelaar tag-kinderochtend tag-klazienaveen tag-knutselen tag-koningsdag-2017 tag-koningsspelen cat-9-id has_thumb">
						<div class="single_post">
							<div class="post-date-ribbon"><div class="corner"></div>25 apr 2017</div>
															<div class="breadcrumb"><a href="https://klazienaveen24.nl" rel="nofollow">Home</a>&nbsp;&nbsp;&#187;&nbsp;&nbsp;<a href="https://klazienaveen24.nl/category/categorieen/uitgaan/" rel="nofollow">Uitgaan</a> &nbsp;&nbsp;&#187;&nbsp;&nbsp; Knutselen en lekker eten in De Dobbe op Koningsdag 2017</div>
														<header>
								<h1 class="title single-title">Knutselen en lekker eten in De Dobbe op Koningsdag 2017</h1>
								<span class="theauthor single-postmeta">Geplaatst in <a href="https://klazienaveen24.nl/category/categorieen/uitgaan/" rel="nofollow">Uitgaan</a> door <a rel="nofollow" href="https://klazienaveen24.nl/author/lammert/" title="Berichten van Lammert" rel="author">Lammert</a> op 25 april 2017</span>
							</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
								<p><img class="alignleft size-full wp-image-18732" src="https://i2.wp.com/klazienaveen24.nl/wp-content/uploads/2017/04/koningsdag-2017-de-dobbe.jpg?resize=663%2C770&#038;ssl=1" alt="koningsdag 2017 de dobbe" srcset="https://i2.wp.com/klazienaveen24.nl/wp-content/uploads/2017/04/koningsdag-2017-de-dobbe.jpg?w=663&amp;ssl=1 663w, https://i2.wp.com/klazienaveen24.nl/wp-content/uploads/2017/04/koningsdag-2017-de-dobbe.jpg?resize=258%2C300&amp;ssl=1 258w, https://i2.wp.com/klazienaveen24.nl/wp-content/uploads/2017/04/koningsdag-2017-de-dobbe.jpg?resize=300%2C348&amp;ssl=1 300w" sizes="(max-width: 663px) 100vw, 663px" data-recalc-dims="1" />Klazienaveen &#8211; In buurtgebouw De Dobbe aan de Dordsedijk 404 in Klazienaveen is er op Koningsdag 2017 een gezellige ochtend voor de kinderen.</p>
<p>Kinderen kunnen er vanaf 10.00 uur lekker knutselen, springen, spelen en nog veel meer. Uiteraard wordt ook voor de inwendige mens gezorgd en is er lekker eten bij!</p>
<p>Als speciale act is er om 11.00 uur een heuse goochelaar.</p>
<p>De activiteiten beginnen om 10.00 uur en duren tot 12.30 uur.</p>
<p><strong>Wat:</strong> Knutselen, spelen en eten<br />
<strong>Waar:</strong> buurtgebouw De Dobbe, Dordsedijk 404, Klazienaveen<br />
<strong>Wanneer:</strong> Koningsdag donderdag 27 april 2017 van 10.00 tot 12.30 uur</p>
<div class='shareaholic-canvas' data-app-id='13155350' data-app='share_buttons' data-title='Knutselen en lekker eten in De Dobbe op Koningsdag 2017' data-link='https://klazienaveen24.nl/knutselen-en-lekker-eten-dobbe-op-koningsdag-2017/' data-summary=''></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://klazienaveen24.nl/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '18731'});
});
</script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div>																	<div class="tags"><span class="tagtext">Tags:</span><a href="https://klazienaveen24.nl/tag/buurtgebouw-de-dobbe/" rel="tag">buurtgebouw de dobbe</a>, <a href="https://klazienaveen24.nl/tag/goochelaar/" rel="tag">goochelaar</a>, <a href="https://klazienaveen24.nl/tag/kinderochtend/" rel="tag">kinderochtend</a>, <a href="https://klazienaveen24.nl/tag/klazienaveen/" rel="tag">klazienaveen</a>, <a href="https://klazienaveen24.nl/tag/knutselen/" rel="tag">knutselen</a>, <a href="https://klazienaveen24.nl/tag/koningsdag-2017/" rel="tag">koningsdag 2017</a>, <a href="https://klazienaveen24.nl/tag/koningsspelen/" rel="tag">koningsspelen</a></div>
																<div class="g g-2"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMiwxLDYw" href="http://mmdlanting.nl/contact.php" target="blank" title="Multi Merk Dealer Lanting"><img src="https://klazienaveen24.nl/advertenties/multimerkdealer-lanting-apk.gif" /></a></div></div><br /><div class="g g-4"><div class="g-single a-20"><a class="gofollow" data-track="MjAsNCwxLDYw" href="https://www.facebook.com/BrunaKlazienaveen/" target="blank" title="Bruna Klazienaveen"><img src="https://klazienaveen24.nl/advertenties/bruna-banner-663x120.jpg" /></a></div></div>								<br /><br /><br />
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner-1 663x120 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:663px;height:120px"
     data-ad-client="ca-pub-9505787008710553"
     data-ad-slot="7878060420"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								<br /><br />
								<!-- Banner via TradeTracker - Rotator463x60 Dynamisch Gezondheid en verzorging-->
<div align="center">
<script type="text/javascript">
	(function(){
		var d = document, wid = 'tt-' + parseInt(Math.random() * 9999999).toString(16), se = d.getElementsByTagName('script'), se_f = se[0], se_l = se[se.length - 1], tt = d.createElement('script'), w = d.createElement('div');
		w.id = wid; se_l.parentNode.insertBefore(w, se_l); tt.type = 'text/javascript', tt.async = true, tt.src = 'http://rotator.tradetracker.net/?r=59270&t=js&wid=' + wid; se_f.parentNode.insertBefore(tt, se_f);
	})();
</script>
</div>								
							</div>
						</div><!--.post-content box mark-links-->
						  
					</div><!--.g post-->
					<!-- You can start editing here. -->
			<!-- If comments are closed. -->
		<p class="nocomments"></p>
								</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://klazienaveen24.nl" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Zoek in alle berichten..." onblur="if (this.value == '') {this.value = 'Zoek in alle berichten...';}" onfocus="if (this.value == 'Zoek in alle berichten...') {this.value = '';}" >
		<input type="submit" value="Zoeken" onclick="if(this.value=='Zoek in alle berichten...')this.value='';" />
	</fieldset>
</form></li><li class="widget widget-sidebar"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.autobedrijfvanveggel.nl" target="blank" title="Autobedrijf Van Veggel"><img src="https://klazienaveen24.nl/advertenties/autobedrijf-van-veggel.gif" /></a></div></li><li class="widget widget-sidebar"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="http://hake.nl/" target="blank" title="Hake SlaapsystemenKlazienaveen"><img src="https://klazienaveen24.nl/advertenties/hake-300x250.jpg" /></a></div></li><li class="widget widget-sidebar"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://www.woonsfeerheine.nl" target="blank" title="Woonsfeer Heine Klazienaveen"><img src="https://klazienaveen24.nl/advertenties/woonsfeer-heine.jpg" /></a></div></li><li class="widget widget-sidebar"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="http://mmdlanting.nl/contact.php" target="blank" title="Multi Merk Dealer Lanting"><img src="https://klazienaveen24.nl/advertenties/multimerkdealer-lanting-apk-2016-300x250.gif" /></a></div></li><li class="widget widget-sidebar">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Adsenseblok Nieuw -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9505787008710553"
     data-ad-slot="4283209625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="widget widget-sidebar"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li><li class="widget widget-sidebar"><div class="a-single a-28"><a class="gofollow" data-track="MjgsMCwxLDYw" href="http://www.carxpert-abs.nl/" target="blank" title="CarXpert ABS"><img src="https://klazienaveen24.nl/advertenties/carxpert-abs-advertentie2.gif" /></a></div></li><li class="widget widget-sidebar"><div class="ad-300"><a href="http://www.versio.nl/?pa=27955bqcgn" target="_blank"><img src="https://klazienaveen24.nl/wp-content/uploads/2015/04/versio_orange_300x250.gif" width="300" height="250" alt="" /></a></div></li><li class="widget widget-sidebar">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 Adsenseblok Nieuw -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9505787008710553"
     data-ad-slot="4283209625"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li class="widget widget-sidebar">			<div class="textwidget"><!-- BEGIN CATAWIKI AFFILIATE NETWORK -->
<a href="https://marketing.net.catawiki.com/ts/i3611817/tsc?amc=con.Catawiki.216591.227239.65951&tst=!!TIMESTAMP!!" target="_blank" rel="nofollow">
<img src="https://marketing.net.catawiki.com/ts/i3611817/tsv?amc=con.Catawiki.216591.227239.65951&tst=!!TIMESTAMP!!" border=0 width="300" height="250" alt="Algemene Banners 300x250 (New version)" />
</a>

<!-- END CATAWIKI AFFILIATE NETWORK --></div>
		</li><li class="widget widget-sidebar"><h3>Agenda</h3>
            <div class="event_loop event_list eventpost_widget" id="event_list1" style="" >
                <div class="event_item event_future" data-color="e87f0f">
                    <a href="https://klazienaveen24.nl/?p=18702">
                        
                        <h5>Leuke DoeDinsdag bij Veenpark in Barger-Compascuum</h5>
                    </a>
                    <div class="event_data event_date " itemscope itemtype="http://microformats.org/profile/hcard">
						<div class="event_date" data-start="today" data-end="today">
							<time itemprop="dtstart" datetime="2017-04-25T11:00:00+00:00"><span class="date date-single">today</span>   <span class="linking_word linking_word-from">from</span>
                            <span class="time time-start">11:00</span>
                            <span class="linking_word linking_word-t">to</span>
                            <span class="time time-end">16:00</span>
							</time>
						</div><!-- .event_date -->
                        <span class="eventpost-date-export">
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/ics.php?t=Leuke+DoeDinsdag+bij+Veenpark+in+Barger-Compascuum&amp;u=18702-1&amp;sd=20170425T100000&amp;ed=20170425T150000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18702&amp;tz=%3BTZID%3D" class="event_link ics" target="_blank" title="Download ICS file">ical</a>
                            <a href="https://www.google.com/calendar/event?action=TEMPLATE&amp;text=Leuke+DoeDinsdag+bij+Veenpark+in+Barger-Compascuum&amp;dates=20170425T100000Z/20170425T150000Z&amp;details=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18702&amp;ctz=&amp;location=&amp;trp=false&amp;sprop=&amp;sprop=name" class="event_link gcal" target="_blank" title="Add to Google calendar">Google</a>
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/vcs.php?t=Leuke+DoeDinsdag+bij+Veenpark+in+Barger-Compascuum&amp;u=18702-1&amp;sd=20170425T100000&amp;ed=20170425T150000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18702&amp;tz=%3BTZID%3D" class="event_link vcs" target="_blank" title="Add to Outlook">outlook</a>
                            <i class="dashicons-before dashicons-calendar"></i>
                        </span>
					</div><!-- .event_date -->
                    <div class="event_data event_category " itemscope itemtype="http://microformats.org/profile/hcard">
						<span class="event_category" style="color:#e87f0f">Uitgaan </span>
					</div><!-- .event_category -->
                    <div class="event_data event_location " itemscope itemtype="http://microformats.org/profile/hcard">
		
					</div><!-- .event_location -->
                    
                </div><!-- .event_item -->
                <div class="event_item event_future" data-color="e87f0f">
                    <a href="https://klazienaveen24.nl/?p=18736">
                        
                        <h5>Koningsfeest op oude marktplein met live muziek en gratis entree</h5>
                    </a>
                    <div class="event_data event_date " itemscope itemtype="http://microformats.org/profile/hcard">
						<div class="event_date" data-start="donderdag 27 april 2017" data-end="donderdag 27 april 2017">
							<time itemprop="dtstart" datetime="2017-04-27T14:00:00+00:00"><span class="date date-single">27 april 2017</span>   <span class="linking_word linking_word-from">from</span>
                            <span class="time time-start">14:00</span>
                            <span class="linking_word linking_word-t">to</span>
                            <span class="time time-end">20:00</span>
							</time>
						</div><!-- .event_date -->
                        <span class="eventpost-date-export">
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/ics.php?t=Koningsfeest+op+oude+marktplein+met+live+muziek+en+gratis+entree&amp;u=18736-1&amp;sd=20170427T130000&amp;ed=20170427T190000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18736&amp;tz=%3BTZID%3D" class="event_link ics" target="_blank" title="Download ICS file">ical</a>
                            <a href="https://www.google.com/calendar/event?action=TEMPLATE&amp;text=Koningsfeest+op+oude+marktplein+met+live+muziek+en+gratis+entree&amp;dates=20170427T130000Z/20170427T190000Z&amp;details=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18736&amp;ctz=&amp;location=&amp;trp=false&amp;sprop=&amp;sprop=name" class="event_link gcal" target="_blank" title="Add to Google calendar">Google</a>
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/vcs.php?t=Koningsfeest+op+oude+marktplein+met+live+muziek+en+gratis+entree&amp;u=18736-1&amp;sd=20170427T130000&amp;ed=20170427T190000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18736&amp;tz=%3BTZID%3D" class="event_link vcs" target="_blank" title="Add to Outlook">outlook</a>
                            <i class="dashicons-before dashicons-calendar"></i>
                        </span>
					</div><!-- .event_date -->
                    <div class="event_data event_category " itemscope itemtype="http://microformats.org/profile/hcard">
						<span class="event_category" style="color:#e87f0f">Uitgaan </span>
					</div><!-- .event_category -->
                    <div class="event_data event_location " itemscope itemtype="http://microformats.org/profile/hcard">
		
					</div><!-- .event_location -->
                    
                </div><!-- .event_item -->
                <div class="event_item event_future" data-color="777777">
                    <a href="https://klazienaveen24.nl/?p=18555">
                        
                        <h5>Onthulling 1e herinneringsbord Project Lost Wings op zaterdag 29 april</h5>
                    </a>
                    <div class="event_data event_date " itemscope itemtype="http://microformats.org/profile/hcard">
						<div class="event_date" data-start="zaterdag 29 april 2017" data-end="zaterdag 29 april 2017">
							<time itemprop="dtstart" datetime="2017-04-29T10:00:00+00:00"><span class="date date-single">29 april 2017</span>   <span class="linking_word linking_word-from">from</span>
                            <span class="time time-start">10:00</span>
                            <span class="linking_word linking_word-t">to</span>
                            <span class="time time-end">14:00</span>
							</time>
						</div><!-- .event_date -->
                        <span class="eventpost-date-export">
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/ics.php?t=Onthulling+1e+herinneringsbord+Project+Lost+Wings+op+zaterdag+29+april&amp;u=18555-1&amp;sd=20170429T090000&amp;ed=20170429T130000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18555&amp;tz=%3BTZID%3D" class="event_link ics" target="_blank" title="Download ICS file">ical</a>
                            <a href="https://www.google.com/calendar/event?action=TEMPLATE&amp;text=Onthulling+1e+herinneringsbord+Project+Lost+Wings+op+zaterdag+29+april&amp;dates=20170429T090000Z/20170429T130000Z&amp;details=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18555&amp;ctz=&amp;location=&amp;trp=false&amp;sprop=&amp;sprop=name" class="event_link gcal" target="_blank" title="Add to Google calendar">Google</a>
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/vcs.php?t=Onthulling+1e+herinneringsbord+Project+Lost+Wings+op+zaterdag+29+april&amp;u=18555-1&amp;sd=20170429T090000&amp;ed=20170429T130000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18555&amp;tz=%3BTZID%3D" class="event_link vcs" target="_blank" title="Add to Outlook">outlook</a>
                            <i class="dashicons-before dashicons-calendar"></i>
                        </span>
					</div><!-- .event_date -->
                    <div class="event_data event_category " itemscope itemtype="http://microformats.org/profile/hcard">
						<span class="event_category" style="color:#777777">Algemeen Uitgaan </span>
					</div><!-- .event_category -->
                    <div class="event_data event_location " itemscope itemtype="http://microformats.org/profile/hcard">
		
					</div><!-- .event_location -->
                    
                </div><!-- .event_item -->
                <div class="event_item event_future" data-color="0088ff">
                    <a href="https://klazienaveen24.nl/?p=18627">
                        
                        <h5>Jaarmarkt/rommelmarkt Plaatselijk Belang Barger-Oosterveen op 29 april</h5>
                    </a>
                    <div class="event_data event_date " itemscope itemtype="http://microformats.org/profile/hcard">
						<div class="event_date" data-start="zaterdag 29 april 2017" data-end="zaterdag 29 april 2017">
							<time itemprop="dtstart" datetime="2017-04-29T10:00:00+00:00"><span class="date date-single">29 april 2017</span>   <span class="linking_word linking_word-from">from</span>
                            <span class="time time-start">10:00</span>
                            <span class="linking_word linking_word-t">to</span>
                            <span class="time time-end">16:00</span>
							</time>
						</div><!-- .event_date -->
                        <span class="eventpost-date-export">
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/ics.php?t=Jaarmarkt%2Frommelmarkt+Plaatselijk+Belang+Barger-Oosterveen+op+29+april&amp;u=18627-1&amp;sd=20170429T090000&amp;ed=20170429T150000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18627&amp;tz=%3BTZID%3D" class="event_link ics" target="_blank" title="Download ICS file">ical</a>
                            <a href="https://www.google.com/calendar/event?action=TEMPLATE&amp;text=Jaarmarkt%2Frommelmarkt+Plaatselijk+Belang+Barger-Oosterveen+op+29+april&amp;dates=20170429T090000Z/20170429T150000Z&amp;details=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18627&amp;ctz=&amp;location=&amp;trp=false&amp;sprop=&amp;sprop=name" class="event_link gcal" target="_blank" title="Add to Google calendar">Google</a>
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/vcs.php?t=Jaarmarkt%2Frommelmarkt+Plaatselijk+Belang+Barger-Oosterveen+op+29+april&amp;u=18627-1&amp;sd=20170429T090000&amp;ed=20170429T150000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18627&amp;tz=%3BTZID%3D" class="event_link vcs" target="_blank" title="Add to Outlook">outlook</a>
                            <i class="dashicons-before dashicons-calendar"></i>
                        </span>
					</div><!-- .event_date -->
                    <div class="event_data event_category " itemscope itemtype="http://microformats.org/profile/hcard">
						<span class="event_category" style="color:#0088ff">Uitgaan </span>
					</div><!-- .event_category -->
                    <div class="event_data event_location " itemscope itemtype="http://microformats.org/profile/hcard">
		
					</div><!-- .event_location -->
                    
                </div><!-- .event_item -->
                <div class="event_item event_future" data-color="0088ff">
                    <a href="https://klazienaveen24.nl/?p=18734">
                        
                        <h5>Itass DTK’70 speelt tweede halve finaleduel</h5>
                    </a>
                    <div class="event_data event_date " itemscope itemtype="http://microformats.org/profile/hcard">
						<div class="event_date" data-start="zaterdag 29 april 2017" data-end="zaterdag 29 april 2017">
							<time itemprop="dtstart" datetime="2017-04-29T18:00:00+00:00"><span class="date date-single">29 april 2017</span>   <span class="linking_word linking_word-from">from</span>
                            <span class="time time-start">18:00</span>
                            <span class="linking_word linking_word-t">to</span>
                            <span class="time time-end">20:00</span>
							</time>
						</div><!-- .event_date -->
                        <span class="eventpost-date-export">
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/ics.php?t=Itass+DTK%E2%80%9970+speelt+tweede+halve+finaleduel&amp;u=18734-1&amp;sd=20170429T170000&amp;ed=20170429T190000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18734&amp;tz=%3BTZID%3D" class="event_link ics" target="_blank" title="Download ICS file">ical</a>
                            <a href="https://www.google.com/calendar/event?action=TEMPLATE&amp;text=Itass+DTK%E2%80%9970+speelt+tweede+halve+finaleduel&amp;dates=20170429T170000Z/20170429T190000Z&amp;details=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18734&amp;ctz=&amp;location=&amp;trp=false&amp;sprop=&amp;sprop=name" class="event_link gcal" target="_blank" title="Add to Google calendar">Google</a>
                            <a href="https://klazienaveen24.nl/wp-content/plugins/event-post/export/vcs.php?t=Itass+DTK%E2%80%9970+speelt+tweede+halve+finaleduel&amp;u=18734-1&amp;sd=20170429T170000&amp;ed=20170429T190000&amp;a=&amp;d=https%3A%2F%2Fklazienaveen24.nl%2F%3Fp%3D18734&amp;tz=%3BTZID%3D" class="event_link vcs" target="_blank" title="Add to Outlook">outlook</a>
                            <i class="dashicons-before dashicons-calendar"></i>
                        </span>
					</div><!-- .event_date -->
                    <div class="event_data event_category " itemscope itemtype="http://microformats.org/profile/hcard">
						<span class="event_category" style="color:#0088ff">Sport </span>
					</div><!-- .event_category -->
                    <div class="event_data event_location " itemscope itemtype="http://microformats.org/profile/hcard">
		
					</div><!-- .event_location -->
                    
                </div><!-- .event_item -->
            </div><!-- .event_loop --></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>	</div><!--#page-->
</div><!--.container-->
</div>
	<footer>
		<div class="container">
			<div class="footer-widgets">
					<div class="f-widget f-widget-1">
		<div class="widget"><h3>(Social) Media</h3><div class="menu-media-container"><ul id="menu-media" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="http://oypo.nl/klazienaveen24">Foto&#8217;s bekijken / bestellen</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="https://www.youtube.com/channel/UCjIuSW3DnkZEo3VWakIMd2Q">YouTube</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="https://www.facebook.com/Klazienaveen">Facebook</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="https://twitter.com/Klazienaveen24">Twitter</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="https://nl.pinterest.com/klazienaveen24/klazienaveen-nieuws-24-uur-per-dag/">Pinterest</a></li>
</ul></div></div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Links</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-7924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7924"><a href="https://klazienaveen24.nl/links/kerstmarkten-in-nederland-en-duitsland/">Kerstmarkten in Nederland en Duitsland</a></li>
<li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2017"><a href="https://klazienaveen24.nl/reisvergelijker/">Reisvergelijker</a></li>
<li id="menu-item-4588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4588"><a target="_blank" href="http://gemeente-emmen.startpagina.nl">gemeente-emmen.startpagina.nl</a></li>
<li id="menu-item-6414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6414"><a target="_blank" href="http://www.startie.nl">Startie</a></li>
<li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8873"><a target="_blank" href="http://kranten-groningen-drenthe.startpagina.nl/">Startpagina Kranten</a></li>
</ul></div></div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Informatie</h3><div class="menu-informatiepaginas-container"><ul id="menu-informatiepaginas" class="menu"><li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2015"><a href="https://klazienaveen24.nl/tip-de-redactie/">Tip de redactie</a></li>
<li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://klazienaveen24.nl/adverteren/">Adverteren op Klazienaveen24.nl</a></li>
<li id="menu-item-3469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3469"><a href="https://klazienaveen24.nl/agenda/">Agenda</a></li>
<li id="menu-item-2012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2012"><a href="https://klazienaveen24.nl/links/">Links</a></li>
<li id="menu-item-2013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2013"><a href="https://klazienaveen24.nl/privacy-beleid/">Privacy beleid</a></li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2014"><a href="https://klazienaveen24.nl/algemene-voorwaarden/">Algemene voorwaarden</a></li>
</ul></div></div>	</div>
			</div><!--.footer-widgets-->
		</div><!--.container-->
        <div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="https://klazienaveen24.nl/" title="24 Uur per dag het laatste nieuws uit Klazienaveen en directe omgeving.">Klazienaveen24.nl</a> Copyright &copy; 2017.</span>
<div class="top">Ontwikkeld door:  Lammert Schoonewille - <a href="http://totalwebsupport.nl/">Totalwebsupport</a>. <a href="#top" class="toplink">Back to Top &uarr;</a></div>
</div>
<!--end copyrights-->
</div> 
	</footer><!--footer-->
<!--start footer code-->
<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '189728',
        chk: '26edbb7f973151c7d045cb1622add4bb',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->
<!-- VMG NL Klazienaveen24 Klazienaveen24 klazienaveen24.nl inpagevideo--> <div id="inPageVideo"></div> <script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/4973"></script>
<!-- end  VMG NL --><!--end footer code-->
<div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-2x fa-arrow-up"></i>
			</span>
</div><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='https://klazienaveen24.nl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'118545937',post:'18731',tz:'1',srv:'klazienaveen24.nl'} ]);
	_stq.push([ 'clickTrackerInit', '118545937', '18731' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div><!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

	var _TradeTrackerTagOptions = {
		t: 'a',
		s: '189728',
		chk: '26edbb7f973151c7d045cb1622add4bb',
		overrideOptions: {}
	};

	(function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->

<!-- JustPremium Ads Code -->
	<script type="text/javascript" src="https://nl.ads.justpremium.com/adserve/js.php?zone=19167"></script>
<!-- End JustPremium Ads Code -->
</body>
</html>